...
 
Commits (2)
linux-image-pyra (0.21) unstable; urgency=medium
[ aTc ]
* use linux-image-4.19.60-letux-lpae-pyra as default
-- Pyra Dev <pyra-dev@pyra-handheld.com> Thu, 14 Nov 2019 01:46:04 +0100
linux-image-pyra (0.20) unstable; urgency=medium
[ aTc ]
......
......@@ -7,7 +7,7 @@ Standards-Version: 3.9.8
Package: linux-image-pyra
Architecture: armhf
Depends: linux-image-4.19.75-letux-lpae-pyra , ${misc:Depends}
Depends: linux-image-4.19.60-letux-lpae-pyra , ${misc:Depends}
Description: Linux for Pyra handheld (metapackage)
This package depends on the latest Linux kernel and modules for use on
the Pyra handheld.