Commit 83f9157f authored by aTc's avatar aTc

use linux-image-4.19.75-letux-lpae-pyra as default

parent 70579563
......@@ -7,7 +7,7 @@ Standards-Version: 3.9.8
Package: linux-image-pyra
Architecture: armhf
Depends: linux-image-4.19.56-letux-lpae-pyra
Depends: linux-image-4.19.75-letux-lpae-pyra
Description: Linux for Pyra handheld (meta-package)
This package depends on the latest Linux kernel and modules for use on
the Pyra handheld.
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment