Commit 427dc324 authored by aTc's avatar aTc

stretch

parent 902ca642
pyra-scripts (0.6) jessie-pyra; urgency=medium
pyra-scripts (0.6) stretch; urgency=medium
[ aTc ]
* Update letux scripts to 4.7 kernel
......
......@@ -2,7 +2,7 @@ Source: pyra-scripts
Section: unknown
Priority: optional
Maintainer: Pyra Dev <dev@pyra-handheld.com>
Build-Depends: debhelper (>= 9)
Build-Depends: debhelper (>= 9), dh-systemd (>= 1.5)
Standards-Version: 3.9.5
Package: pyra-scripts
......
Markdown is supported
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment